Jugem Cartの推奨環境を教えてください。

Jugem Cartで対応しているブラウザは下記のとおりです。

 

  • Chrome 23以降
  • IE 8,9,10
  • Firefox 16.0以降
  • Safari 5.0.2以降

 

※推奨環境以外での正常な表示や動作につきましては、保障する事が
 できませんので、あらかじめご了承ください。

※推奨環境以外のバージョンをご利用のお客様は、最新版への変更を
 お勧めいたします。

他にご質問がございましたら、リクエストを送信してください

0 コメント

記事コメントは受け付けていません。